Jump to content

ЛёликН-Т

Members
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Нейтральная

About ЛёликН-Т

  • Rank
    Новичок
  • Birthday 08/08/1982

Profile Information

  • Location
    USSS

Recent Profile Visitors

75 profile views
  1. Всем доброго времени суток. Подскажите пожалуйста, почему некоторые аэропорты загружаются с ошибкой? Это глюк самого сценария или в файле скенери пак.ини что то не так? Фото и файл прилагаю. Всем за ранее спасибо!!!
  2. Убрал, но не помогло
  3. Подскажите, можно как то решить эту проблему?
  4. Доброго времени суток всем. Столкнулся с такой проблемой. Совершал полет из Ла-Пальма в Дакар(GCLA-GOBD). Только вылетаю из аэропорта и минут через 5-7 сим вылетает. Другие полеты проходят нормально по 3-6 часов. Подскажите, в чем может быть проблема. Файл Log.txt прилагаю. Заранее всем СПАСИБО!!! Log.txt
  5. Спасибо Вам большое за совет. Будем пробовать
  6. Дополняю: при подключении к Vatsim, я остаюсь в сети буквально минуту, а потом связь обрывается.
  7. Всем доброго времени суток. Хочу полетать онлайн, соответственно нужно будет держать связь с диспетчером. Зарегился в Vatsim. Скачал плагин XSqawkBox 2.0 beta5. Поместил в папку с плагинами. Но настроить микрофон не могу Пробовал отключать антивирус, пробовал на разных самолётах. Устанавливал старую версию XSqawkBox 1.3.3beta4. Антивирус запросил разрешение на использование микрофона, Соответственно разрешаю, но на старой версии сквака не работает ни одна опция Микрофон рабочий проверял на скайпе. XSqawkBox его тоже видит, но как только я выбираю микрофон, сим вылетает. Помогите пожалуйста, сил моих больше нет. Всем заранее спасибо!!! При запуске сима пишет вот что:
  8. ОК Спасибо за совет
  9. Ураа!!!! Заработало!!! Но почему такой фпс низкий??? Раньше был 18-20, теперь 8-10. Проц тоже играет немаловажную роль в этой цепочке?( 2 ядра). Пришлось пожертвовать немного качеством графики и фпс выросло до 15-16. Но всё равно спасибо вам за совет
  10. Спасибо за совет, попробую
  11. Всем доброго времени суток! Проблемка такая, после после переустановки винды с 7 на 10 перестал работать сим. На винде 7 всё работало отлично. При запуске сима появляется вот такое окно. Речь идет про нехватку памяти, но какую? Оперативки 5 Гиг., видеокарта 8 Гиг. В каком то посте я видел такую же проблему, но там так её и не решили! Может кто сталкивался ещё с такой проблемой? Заранее спасибо!!!
×
×
  • Create New...