Jump to content

phos

Members
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

3 Нейтральная

About phos

  • Rank
    Новичок

Дополнительная информация

Profile Information

  • Location
    Moscow

Recent Profile Visitors

735 profile views
  1. Я извиняюсь, но где вы видели плашки по 12ГБ? Скорее всего 2 по 16ГБ и 2 по 8ГБ.
  2. Настройки видимости все по умолчанию, кроме указанной выше.
  3. Если используете Active Sky, попробуйте выставить параметр Maximum upper visibility на 200. Это работает только когда включена EA.
  4. Да, напряжение пришлось поднять до 1.36V, тайминги чуть увеличить, а вот command rate выставил в 1Т.
  5. Разница будет в скорости и дальности прорисовки автогена и более плавной картинке. Это то, что я заметил после перехода с 2666 на 3000. FPS, да, если и подрос, то очень незначительно.
  6. Как написано в мануале: "Значение Priority может быть любым. Важно чтобы в подключенной к симулятору папке с автогеном кроме папки scenery и texture присутствовала папка Autogen которая содержит файл default.xml."
  7. А папка "JustSim Autogen lib" установлена и подключена?
  8. У меня были схожие проблемы с оплатой. Потом вспомнил, что у ряда провайдеров почему-то блокируется сайт Flight1. Оплатить удалось, поставив VPN-клиет.
  9. Camrad, я извиняюсь, но, по крайней мере у меня, URP нет сета warm, только contrast в разных вариациях..
  10. Скорее всего, случайная выборка. В папках "Auto" ASCA лежит файл WxInfluenced.def, который открывается блокнотом, в нём названия сетов облаков и условия, при которых они генерятся. Я его себе немного подправил, удалил сеты, которые, на мой взгляд, сильно "софтят".))
  11. witaneck, судя по скрину из инспектора, у вас видеокарта работает в режиме 3.0 х4 вместо х16. Может в этом причина падения fps? У меня, в дефолтных портах, при самой мерзкой погоде от ASN, fps не падает ниже 40 из залоченных 60. При том, что у меня процессор i5 3570 без К
  12. Сервак Vatrus'а не пингуется, может проблемы какие... Ждём-с
×
×
  • Create New...